Bienvenue sur le ForumForum de Test
Ici vous pouvez faire ce que vous voulez. Ce forum permettra aussi bien aux membres de tester certaines fonctions d'affichage qu'aux modérateurs de tester les fonctions avancées dont ils disposent. Nota: Il pourra être effacé à tout moment sans préavis. 

Nouvel Hébergement
Envoyé par : Thierry
Date : lundi 3 novembre 2008, 04:52:21

Hi,
Le forum.site a suivi cette nuit le www.site sur le nouveau serveur.
J'espère ne rien avoir cassé dans le déménagement…
Thierry

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : chaparral83
Date : lundi 3 novembre 2008, 07:53:18

Bonjour thierry
Tout à l'air de fonctionner impec', et je me disais que les affichages au changement de post ou de forum "ramaient" moins que ces derniers jours…
Je ne sais pas si ça a quelque chose à voir avec le changement de serveur… mais pourvu que ça dure

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : Thierry
Date : lundi 3 novembre 2008, 07:56:32

Bonjour chaparral83,
C'est possible que le nouveau serveur soit plus puissant
mais il y a aussi le fait d'être un lundi matin à 8 heure…
c'est très calme…

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : mercedes
Date : lundi 3 novembre 2008, 19:14:52

Moi, j'ai un problème avec les messages privés, je peux en envoyer mais je ne peux absolument pas les lire, j'accède à une page blanche (vide) quand je clique sur ma "boîte de réception"

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : chaparral83
Date : lundi 3 novembre 2008, 19:46:45

Moi, j'ai la page blanche pendant 5 ou 6 secondes, mais ensuite les messages s'affichent…
Ça dépend peut être du nombre de messages à charger ?
Moi, j'ai pas archivé depuis longtemps… je dois en avoir 600…

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : Utilisateur anonyme
Date : mardi 4 novembre 2008, 00:47:24

j'ai utilisé pour ma part le système des messages persos hier soir et ce matin sans aucun souci

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : mercedes
Date : mardi 4 novembre 2008, 00:49:25

et moi, je ne peux toujours pas y accéder
j'ai pourtant vidé le cache, enlevé les cookies, déco/reco internet mais rien

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : Utilisateur anonyme
Date : mardi 4 novembre 2008, 01:03:02

je viens d'envoyer un message privé mercedes. as-tu au moins l'icône rouge en haut de l'écran ?

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : mercedes
Date : mardi 4 novembre 2008, 12:43:35

up Thierry
je n'ai toujours pas accès à la lecture de mes mp, page vide, blanche quand je clique sur "vous avez de nouveaux mp"

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : yéyé
Date : mardi 4 novembre 2008, 15:14:49

Salut

Moi,ça marche super bien

---
" Le bonheur n'est pas au bout du chemin, c'est le chemin qui est le bonheur "

Proverbe Tibétain

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : XORF
Date : mardi 4 novembre 2008, 17:47:48

Comme Yéyé.
Mwa j'ai pas de problèmeuh, mwa j'ai pas de problèmeuh !

---
C'est aymer saynement d'entreprendre à blesser et offencer pour proffiter.
Montaigne (Essais).

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : mercedes
Date : mardi 4 novembre 2008, 19:41:10

c'est juste un up pour Thierry, pas pour ceux qui ont pas de problème
Vu que je pourrais très bien envoyer un mp à Thierry (ça fonctionne) mais je ne peux pas lire ce qu'il me répondrait

donc pour Thierry :
Vista et IE7 et/ou Firefox dernière version



Modifié 1 fois. Dernière modification le 04/11/08 19:41

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : Thierry
Date : mercredi 5 novembre 2008, 03:28:11

C'est réglé mercedes.
Regarde mon mail sur ton compte @gmail
Thierry

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : chaparral83
Date : mercredi 5 novembre 2008, 09:15:04

Un bug à signaler : pas moyen de faire une recherche "historique"

Si j'essaye de chercher un post avec comme auteur "chaparral83" dans 'textes à publier' ou dans 'liberté' sur les 30 derniers jours (et je sais qu'il y en a !)
j'aboutis à une page vierge et grise

C'est pareil pour toutes les recherches, sur n'importe quel forum, n'importe quel sujet, n'importe quel auteur…

page grise, dont je ne peux sortir que par la touche 'retour arrière', qui me ramène à 'recherche en cours' puis le sujet de ma recherche

Ça devrait au moins m'indiquer les messages depuis la migration sur le nouveau serveur, en admettant que l'historique n'ait pas suivi ?

Est-ce qu'il n'y a que pour moi, ou est-ce que ça le fait à tout le monde ?

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : cachalou
Date : mercredi 5 novembre 2008, 09:26:05

Idem pour moi, page blanche sur tout type de recherche

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : Thierry
Date : mercredi 5 novembre 2008, 11:35:38

Et là c'est mieux ?

Quand on est trop souvent "root"
on en oublie que les simples "user"
n'ont pas les mêmes droits que soi …

N'hésitez pas si vous voyez d'autres petits soucis,
mais plutôt dans le forum "Bug" qu'ici. Merci

Thierry

Options : RépondreCiter
Re: Nouvel Hébergement
Envoyé par : cachalou
Date : mercredi 5 novembre 2008, 11:39:10

oui, ça marche !
merci Thierry

Options : RépondreCiter


Votre nom : 
Votre adresse électronique : 
Sujet : 
Ce forum est propulsé par Phorum. US